Видеото от архива "Front-End обучение" ?


16
Какво става с видеото от "Front-End" обучението, или само при мен дава грешка?
Благодаря предварително за отговора.



Отговори



8

Здравей,

Каква грешка ти дава?

Ако говориш за "Курс Разработка на уеб Front-End приложения (архив)", то при мен няма проблеми с видеото!

Поздрави!


от georgi.s.yankov (6219 точки)


0
Дава ми: "Sorry, no clip found. Media not found. " А вчера гледах първите две... Отварям с Mozzila-та.

от TuHka (0 точки)

0
На всички видеа от този курс ли ти дава тази грешка? Опита ли през друг браузър?

от georgi.s.yankov (6219 точки)



1
По едно време, като нета ми беше по-слаб и имах подобен проблем с мозилата, ама при рефреш се оправяше.

от PuhPat (553 точки)


1
При мен има проблем само с видеото с име "3. HTML Tables & Forms ... ". Всички останали ми ги зарежда и пуска освен това. С Chrome съм.



2
И при мен не зарежда HTML Tables and Forms, може би проблем при рендеринга е имало :?

от sass.bg (1212 точки)


3

Действително има проблем с "3. HTML Tables & Forms ... ".

Но ако все пак желаете да го гледате, можете, но трябва да си го свалите. Така работи, пробвах.

Сега пък установих, че IE8/IE9 не ми зарежда никое от видеата на Телерик. Странна работа, сега го забелязах, тъй като почти не го използвам, а за случая тествах ;) Нещо подобно при вас? Може би някакъв плъгин ми липсва?


от georgi.s.yankov (6219 точки)


3
На мен ми върви, но не отваря горе споменатото видео.

от sass.bg (1212 точки)


0
Пробвах на 2 компютъра с Windows 7 (IE9) и въобще не се зареждат видеата (не става въпрос само за споменатото), обичам IE :))) Ти на коя IE версия го пробва и каква OS?

от georgi.s.yankov (6219 точки)

0
Извинявай за закъснението.. IE 9.0.8112.

от sass.bg (1212 точки)