Проблем с изчезнал бутон за login


2

Бутончето login e изчезнало от лентата и може да се логнете само с facebook акаунт, я пробвайте при вас, ако се logout дали можете да влезете пак или и при вас login бутона липсва?




Отговори



0

Да днес пробвах да се логна от работата и можеше единствено през Facebook, което мен не ме устройваше. На всичкото отгоре след като се логнеш всичко започва да крашва.

Ето на този адрес може да се логнете докато оправят бутона:

http://forums.academy.telerik.com/login


от nzhul (3415 точки)


0
И при мен липсва лог-ин бутона... забелязах преди няколко часа, но реших, че ми се е бъгнало нещо.
Върнете ни бутона!!! :Д Прецаквате всичките 3-ма човека във форума, които не ползват ФБ (единия съм аз) :))

от FeRt1 (2866 точки)


0
И аз не ползвам FB за login! :D

от d.georgiev.91 (813 точки)

0
Имах предвид изобщо .. :)

от FeRt1 (2866 точки)



0

Спокойно. Там си е бутона, просто картинката на facebook бутона го закрива.
Пробвай зуума на браузъра или да махнеш картинката от кода, за да го кликнеш.
Пък сигурно някой ще вземе и да оправи кода, скоро :)

С chrome - дясно копшче на фацебуук картинката -> inspect element -> del -> и се показва...


от milev (184 точки)


0
Нито вчера, нито днес имам някакъв проблем с логването т.е. бутона си е там. Може би зависи нещо от различните версии на браузърите. Пробва ли с няколко различни браузъра?

от Dobromir (777 точки)


0
На някои браузъри се беше почупил нещо. Сега мисля че е ок вече.

от Viktor_Ivanov (2505 точки)