Видеата от C#1 Обучението


0

Здравейте колeги , Има ли някакъв начин видеата от C#1 да бъдат оправени, тъй като повечето от тях при пускане на цял екран се бъгват и лентата се появява много над предназначеното  и място, като не може да се използва и се вижда екрана отдолу или бяло/черно пространство като например при:

http://www.youtube.com/watch?v=7VfC7JuY0ao
http://www.youtube.com/watch?v=wDb5fpzoTB0
http://www.youtube.com/watch?v=wtFsP8uxU8I
http://www.youtube.com/watch?v=WUFemhS0yf0
http://www.youtube.com/watch?v=U3_lA2PRMa0
http://www.youtube.com/watch?v=8RCTNYDQ_OU
, а видеото :
http://www.youtube.com/watch?v=ZVH26zL8WXQ e прецакано.
 
Благодаря!
 
 



Отговори



1
При мен се визуализират коректно, опитай през друг браузър.

от desislavst (455 точки)


0
И при мен всичко е ОК, най вероятно проблемът е или с браузера или с flash player-а :)



4

Можеш да опиташ да смениш flash-player-a. Това става на следния линк http://www.youtube.com/html5 , там си избираш да "Join the trail" или нещо такова и започваш да ползваш html player, който е значително по-добър по мое мнение.

Също така ти дава възможност да гледаш видеата на скорост X1.5 или X2, което е изключително полезно за лекциите.

Надявам се да съм ти бил полезен. Поздрави!


от FeRt1 (2866 точки)


0
Мерси много , най - вероятно е от него да , тъй като напоследък постоянно ми crashva ... а това видео работи ли , тъй като гледам коментари отдолу че и при други е така..

от koko_9898 (208 точки)

0
Oooooooo Toлкова ти благодаря за този коментар... на мен това ми е проблем отдавна... и знаех че е проблем с флашплеъра... и така и не потърсих решение... защото крашваше само от време на време и не ми пречеше толкова.... но това определено оправи нещата ;) Благодаря ти!

от Djufy (1103 точки)